## PHP版本 ![](https://box.kancloud.cn/2a945b9468e2d733b66c8467f1b02637_654x574.png) 设置当前站点php版本,根据当前站点所需要的版本进行设置,如需添加PHP版本,可在软件管理栏目中添加 > 若非必要,请尽量不要使用PHP5.2,这会降低您的服务器安全性; > PHP7不支持mysql扩展,默认安装mysqli以及mysql-pdo。