## php版本设置 ![](https://box.kancloud.cn/fc689af48d1201c84ce9438dc65cff8a_642x599.png) 设置phpMyAdmin程序PHP的版本,php版本的获取可以在软件列表中添加。 >phpmyadmim4.4需要php5.4以上版本才能正常访问 >phpmyamdim4.6需要php5.5以上版本才能正常访问 >phpmyadmim4.7需要php5.6以上版本才能正常访问